Control de ventiladores: Guía de Speedfan

Foro de discusión sobre los artículos publicados
Mensaje
Autor
Avatar de Usuario
darivo
Expert@ en SilentPC
Mensajes: 557
Registrado: 10 Mar 2010 15:49

Re: Control de ventiladores: Guía de Speedfan

#81 Mensaje por darivo » 23 Sep 2016 12:32

hmmmmm

me refiero a que inicie al arrancar el windows, con él, como lo hacía con win7 32 bits y con XP.
Pero con con win10 64 nunca arrancaba al inicio.

https://forums.overclockers.co.uk/showt ... t=18685546

al final hice algo similar, le retrasaba 30 segundos el arranque poniéndolo como tarea y dando permisos elevados.

Tú lo arrancas al inicio automáticamente?
I7 3820@4.5(1.30v)// RampageIV Formula // LEPA G900W // NH-D14 Se2011 + NF-A14/NF-F12 PWM
SLI Gigabyte WindForce 980g1@1470mhz// RV-02 // 8gb GEIL evo Corsa@2240-12-12-12-36(1.55v)
WD 500 Black // Seagate Eco 1TB // Crucial M4 128gb

Avatar de Usuario
Burt
Maestr@ del SilentPC
Mensajes: 1004
Registrado: 29 Sep 2009 03:44

Control de ventiladores: Guía de Speedfan

#82 Mensaje por Burt » 23 Sep 2016 12:42

darivo escribió:hmmmmm

me refiero a que inicie al arrancar el windows, con él, como lo hacía con win7 32 bits y con XP.
Pero con con win10 64 nunca arrancaba al inicio.
https://forums.overclockers.co.uk/showt ... t=18685546

al final hice algo similar, le retrasaba 30 segundos el arranque poniéndolo como tarea y dando permisos elevados.

Tú lo arrancas al inicio automáticamente?
Pues sí, lo tengo como tarea programada y me arranca automáticamente cuando inicio sesión con mi usuario en W10 de 64bits.

Saludos.

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
Imagen

Avatar de Usuario
darivo
Expert@ en SilentPC
Mensajes: 557
Registrado: 10 Mar 2010 15:49

Re: Control de ventiladores: Guía de Speedfan

#83 Mensaje por darivo » 26 Sep 2016 08:47

Burt escribió:
darivo escribió:hmmmmm

me refiero a que inicie al arrancar el windows, con él, como lo hacía con win7 32 bits y con XP.
Pero con con win10 64 nunca arrancaba al inicio.

https://forums.overclockers.co.uk/showt ... ef);return false;

al final hice algo similar, le retrasaba 30 segundos el arranque poniéndolo como tarea y dando permisos elevados.

Tú lo arrancas al inicio automáticamente?
Pues sí, lo tengo como tarea programada y me arranca automáticamente cuando inicio sesión con mi usuario en W10 de 64bits.

Saludos.

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
y es tarea la tienes retrasada o directamente?

joer yo es que lo intenté directamente y no había forma..... a ver si estaba metiendo alguna pata..
I7 3820@4.5(1.30v)// RampageIV Formula // LEPA G900W // NH-D14 Se2011 + NF-A14/NF-F12 PWM
SLI Gigabyte WindForce 980g1@1470mhz// RV-02 // 8gb GEIL evo Corsa@2240-12-12-12-36(1.55v)
WD 500 Black // Seagate Eco 1TB // Crucial M4 128gb

Avatar de Usuario
Burt
Maestr@ del SilentPC
Mensajes: 1004
Registrado: 29 Sep 2009 03:44

Control de ventiladores: Guía de Speedfan

#84 Mensaje por Burt » 27 Sep 2016 14:02

darivo escribió:
Burt escribió:
darivo escribió:hmmmmm

me refiero a que inicie al arrancar el windows, con él, como lo hacía con win7 32 bits y con XP.
Pero con con win10 64 nunca arrancaba al inicio.
https://forums.overclockers.co.uk/showt ... p?t=18685546

al final hice algo similar, le retrasaba 30 segundos el arranque poniéndolo como tarea y dando permisos elevados.

Tú lo arrancas al inicio automáticamente?
Pues sí, lo tengo como tarea programada y me arranca automáticamente cuando inicio sesión con mi usuario en W10 de 64bits.

Saludos.

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
y es tarea la tienes retrasada o directamente?

joer yo es que lo intenté directamente y no había forma..... a ver si estaba metiendo alguna pata..
Es que eso de retrasada ni sé lo que es. La tengo de forma normal, arranca al loguearme con mi usuario.
A ver si puedo hacer unas capturas este finde, que voy muy liado últimamente.

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
Imagen

Avatar de Usuario
Burt
Maestr@ del SilentPC
Mensajes: 1004
Registrado: 29 Sep 2009 03:44

Re: Control de ventiladores: Guía de Speedfan

#85 Mensaje por Burt » 02 Oct 2016 14:51

Hola Darivo, diculpa el retraso en poner las capturas.
Aquí tienes cómo tengo configurado el Programador de Tareas para Speedfan:







Espero te sirva.

Saludos.
Imagen

Avatar de Usuario
darivo
Expert@ en SilentPC
Mensajes: 557
Registrado: 10 Mar 2010 15:49

Re: Control de ventiladores: Guía de Speedfan

#86 Mensaje por darivo » 03 Oct 2016 10:33

Burt escribió:Hola Darivo, diculpa el retraso en poner las capturas.
Aquí tienes cómo tengo configurado el Programador de Tareas para Speedfan:
.

muchas gracias por las capturas.

Lo tengo muy similar, pero si no pongo el inicio retrasado, no se inicia:


Tú entras con contraseña a Windows?

yo lo tengo en automático sin login, quizá por ahí están mis problemas....
I7 3820@4.5(1.30v)// RampageIV Formula // LEPA G900W // NH-D14 Se2011 + NF-A14/NF-F12 PWM
SLI Gigabyte WindForce 980g1@1470mhz// RV-02 // 8gb GEIL evo Corsa@2240-12-12-12-36(1.55v)
WD 500 Black // Seagate Eco 1TB // Crucial M4 128gb

Avatar de Usuario
Burt
Maestr@ del SilentPC
Mensajes: 1004
Registrado: 29 Sep 2009 03:44

Control de ventiladores: Guía de Speedfan

#87 Mensaje por Burt » 03 Oct 2016 11:05

darivo escribió:
Burt escribió:Hola Darivo, diculpa el retraso en poner las capturas.
Aquí tienes cómo tengo configurado el Programador de Tareas para Speedfan:
.

muchas gracias por las capturas.

Lo tengo muy similar, pero si no pongo el inicio retrasado, no se inicia:


Tú entras con contraseña a Windows?

yo lo tengo en automático sin login, quizá por ahí están mis problemas....
Sí, yo entro con contraseña

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
Imagen

Avatar de Usuario
darivo
Expert@ en SilentPC
Mensajes: 557
Registrado: 10 Mar 2010 15:49

Re: Control de ventiladores: Guía de Speedfan

#88 Mensaje por darivo » 03 Oct 2016 15:31

vale entonces tiene sentido porque parece que si entras directamente, se ejecuta antes la tarea de que tenga los privilegios elevados, y no da tiempo a cargarlos (o algo similar)

Muchas gracias @Burt
I7 3820@4.5(1.30v)// RampageIV Formula // LEPA G900W // NH-D14 Se2011 + NF-A14/NF-F12 PWM
SLI Gigabyte WindForce 980g1@1470mhz// RV-02 // 8gb GEIL evo Corsa@2240-12-12-12-36(1.55v)
WD 500 Black // Seagate Eco 1TB // Crucial M4 128gb

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado