Problema

Conceptos generales sobre PCs silenciosos, silentPC y quietPC, medidas de ruido
Responder
Mensaje
Autor
mildott
Iniciad@ en SilentPC
Mensajes: 15
Registrado: 18 Ago 2015 17:59

Problema

#1 Mensaje por mildott » 21 Feb 2018 08:36

Saludos foreros.
Desde hace 2 años disfruto de un ordenador bastante apañao que me ayudasteis a configurar en este foro. Han pasado dos años y la garantia y de pronto el ordenador tiene problemas. Antes de llevarlo a un técnico (yo soy bastante manazas) os lo comento: enciendo el pc y tengo un ventilador que se enciende (5sg) y se apaga (15 sg) y se vuelve a encender. El ruido que hace es bastante (no es que se encienda en modo silencio) Así hasta que pasan uuna o dos horas y entonces se estabiliza y ya no se enciende el ventilador. ¿Alguna idea sobre lo que puede ser?
Saludos.

Avatar de Usuario
reset
Moderador Global de PCSiencioso
Mensajes: 3328
Registrado: 15 Jun 2009 18:20

Re: Problema

#2 Mensaje por reset » 21 Feb 2018 08:52

Buenas. Qué ventilador es? De caja, cpu...? Has mirado las temperaturas de los diferentes componentes a ver si hay alguna que tenga valores anormalmente altos?
Imagen

mildott
Iniciad@ en SilentPC
Mensajes: 15
Registrado: 18 Ago 2015 17:59

Re: Problema

#3 Mensaje por mildott » 22 Feb 2018 17:16

gracias reset. Lo voy a llevar al medico. YA os dire

mildott
Iniciad@ en SilentPC
Mensajes: 15
Registrado: 18 Ago 2015 17:59

Re: Problema

#4 Mensaje por mildott » 23 Feb 2018 00:28

pues ya esta, tarjeta grafica jodida que disparaba el ventilador. Era axus 750 ahora tengo una gigabiye 1050ti
Algo hemos avanzado

Avatar de Usuario
reset
Moderador Global de PCSiencioso
Mensajes: 3328
Registrado: 15 Jun 2009 18:20

Re: Problema

#5 Mensaje por reset » 23 Feb 2018 08:35

Me alegro de que lo hayas solucionado.
Imagen

mildott
Iniciad@ en SilentPC
Mensajes: 15
Registrado: 18 Ago 2015 17:59

Re: Problema

#6 Mensaje por mildott » 23 Oct 2018 18:21

Rescato este hilo y os cuento.
- a los 2 años y 2 meses petó la tarjeta gráfica. La cambié por una 1050Ti.
Me empezé a mosquear con la tienda porque en sus archivos no tenían la factura del equipo completo sino solo de algunos componentes (tarjeta, ventilador y poco más). El nuevo que han puesto para atender, tampoco ayuda a mejorar mi mosqueo.
Para mí el equipo es imprescindible (de hecho, trabajo bastante en casa). De un mes a esta parte, se me apaga la pantalla y al cabo de un rato se vuelve a encender con un mensaje que dice: el driver nvidia ha sufrido un fallo pero se ha recuperado. El problema es que me deja el ordenador frito y tengo que apagarlo con el boton de on/off, perdiendo el trabajo si no lo tenía guardado.
Ayer lo lleve a la tienda otra vez. Le dije que no importaba si lo formateaban.
Mis problemas son: ¿si no tienen la factura completa significa que pueden haber metido componentes reciclados?
¿Como es posible que un bicho de 1300 euros me de problemas cuando el que tenía antes de 450 no me los daba?
Gracias foreros



Los componentes
Fractal Design Define R5 Titanium
Asus Z97-A
CPU Intel Core i7-4790K
Scythe Mugen 4
Kingston HyperX Savage 16GB Kit (2x8GB) DDR3
Gigabyte 50 Ti 4Gb
Samsung 850 Evo SSD Series 250GB SATA3
DVD/Blu-Ray LG GH24NSB0 Negra Oem
Be Quiet Pure Power L8-CM-630W 80Plus Bronze
be quiet! SilentWings 2 140x140
2 Toshiba 2TB 5700 SATA3

Avatar de Usuario
reset
Moderador Global de PCSiencioso
Mensajes: 3328
Registrado: 15 Jun 2009 18:20

Re: Problema

#7 Mensaje por reset » 24 Oct 2018 14:22

Te he contestado en el otro hilo. Y no hace falta que preguntes lo mismo en varias secciones / hilos :)
Imagen

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado