Tarda mucho en cargar el foro hoy...

Comentarios, sugerencias, errores encontrados, peticiones
Responder
Mensaje
Autor
Avatar de Usuario
Burt
Maestr@ del SilentPC
Mensajes: 1011
Registrado: 29 Sep 2009 03:44

Tarda mucho en cargar el foro hoy...

#1 Mensaje por Burt » 22 Oct 2010 03:38

Pues eso, que hoy va muy lento para cargar cualquier página. No quiero ser tocapelot**...pero es que es algo que me ralla mucho :oops: , da pereza entrar en algún hilo solo por lo que tarda en cargar... :vengavenga:

Saludos :reverencia:
Imagen

Avatar de Usuario
reset
Moderador Global de PCSiencioso
Mensajes: 3321
Registrado: 15 Jun 2009 18:20

Re: Tarda mucho en cargar el foro hoy...

#2 Mensaje por reset » 22 Oct 2010 10:18

Pues a mí me va de cine...
Imagen

Avatar de Usuario
Marciano
Administrador de PCSilencioso
Mensajes: 1824
Registrado: 28 May 2009 02:19
Contactar:

Re: Tarda mucho en cargar el foro hoy...

#3 Mensaje por Marciano » 22 Oct 2010 10:58

Hoy va de maravilla, pero la pasada noche sí que iba lento, tanto el foro como la página. Por si era un problema de bases de datos, optimicé tanto las del foro como las de la página; pero no era de ahí el fallo... Estoy convencido de que el problema estaba en el alojamiento de la página, que está al otro lado del charco.

Avatar de Usuario
kike_1974
Administrador de PCSilencioso
Mensajes: 2284
Registrado: 19 May 2009 01:53

Re: Tarda mucho en cargar el foro hoy...

#4 Mensaje por kike_1974 » 22 Oct 2010 11:11

A mí también me iba de pena ayer... Pero hoy parece que ha vuelto a la normalidad.

Saludos :)
Imagen

Avatar de Usuario
Burt
Maestr@ del SilentPC
Mensajes: 1011
Registrado: 29 Sep 2009 03:44

Re: Tarda mucho en cargar el foro hoy...

#5 Mensaje por Burt » 22 Oct 2010 12:06

Pues sí!!, esta mañana ya va perfecto ;)

Saludos.
Imagen

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado