Problema de inicio de sesion y distribucion IMG

Comentarios, sugerencias, errores encontrados, peticiones
Responder
Mensaje
Autor
Avatar de Usuario
kertsz
Expert@ en SilentPC
Mensajes: 745
Registrado: 14 Oct 2012 16:50
Ubicación: Galicia
Contactar:

Problema de inicio de sesion y distribucion IMG

#1 Mensaje por kertsz » 21 Jul 2017 20:35

Hola, ¿soy Yo el único, o a vosotros también os pasa?, me refiero a que no os guarda el logueo, teniendo que loguearse de cada vez al entrar al foro.

Y otra cosa que me pasa, en este hilo que he creado, no coloca las fotos al margen izquierdo.

Un saludo.
Imagen

Avatar de Usuario
Marciano
Administrador de PCSilencioso
Mensajes: 1782
Registrado: 28 May 2009 02:19
Contactar:

Re: Problema de inicio de sesion y distribucion IMG

#2 Mensaje por Marciano » 22 Jul 2017 16:16

Respecto al registro cada vez que entras, no me había dado cuenta, pero a mí también me pasa. Lo miraré; la verdad es que la nueva versión del phpBB me está dando unas cuantas sorpresas, y alguna bastante desagradable. Por contra, alguna es bastante genial: fíjate en la parte derecha, debajo del avatar de usuario, donde aparece "Contactar" y un bocadillo de cómic con tres puntos. Es un chat para hablar con otros usuarios que estén logeados.

Para que te coloque las fotos en el lado izquierdo, tienes que usar el control "Imagen" que te aparece en el editor, entre el asterisco y la cadena para enlaces.

Avatar de Usuario
kertsz
Expert@ en SilentPC
Mensajes: 745
Registrado: 14 Oct 2012 16:50
Ubicación: Galicia
Contactar:

Re: Problema de inicio de sesion y distribucion IMG

#3 Mensaje por kertsz » 23 Jul 2017 06:31

Oki, lo he visto. De todos modos con las versiones [img] de 640 y 800 si que pasa que las descuadra. (Aunque no estoy seguro).

PD: ¿Por que en ese bocadillo no sale mi pagina Web?, a ti si.

Un saludo Marciano, bueno a todos :banderab:
Imagen

Avatar de Usuario
kertsz
Expert@ en SilentPC
Mensajes: 745
Registrado: 14 Oct 2012 16:50
Ubicación: Galicia
Contactar:

Re: Problema de inicio de sesion y distribucion IMG

#4 Mensaje por kertsz » 23 Jul 2017 06:47

Ya se por que, lo tenía que añadir en el perfil. Lo que no he sido capaz de añadir es la cuenta de Google+ ni la de Youtuve, no me pillaba los link.
Imagen

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado